ASTERIA製品におけるCVE-2014-0160の影響について

ASTERIAシリーズの以下の各製品におきまして、OpenSSLの脆弱性(CVE-2014-0160)による影響はございません。

ASTERIA WARP
ASTERIA WARP Lite
ASTERIA On Demand
ASTERIA MDM One
ASTERIA Spreadsheet Server OnSheet

CVE-2014-0160の詳細についてはこちらを参照ください。
この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
    キーワード:
他にご質問がございましたら、リクエストを送信してください

このセクションの記事

他のキーワードで検索する