WARP4.9.1新機能紹介 ~ 新規データベース

WARP4.9.1から対応データベースに以下のデータベースが追加されました。

  • MySQL 5.7
  • PostgreSQL 9.5
  • FileMaker Server 14
  • DynamoDB
  • Microsoft Access 2016
  • IBM AS/400 iSeries DB2 V7R2
この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

他のキーワードで検索する