Excel2007以降の.xlsxファイルを扱うことはできますか?

ASTERIA WARP4.5で追加された次のコンポーネントではExcel2007以降の.xlsxファイルを扱うことができます。

詳しくはそれぞれのコンポーネントのヘルプを参照ください。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
    キーワード:
  • フローサービス
  • コンポーネント
  • 動作環境
  • Excel
  • OOXML
  • OpenXML
  • xlsx
  • "Office Open XML"
他にご質問がございましたら、リクエストを送信してください

このセクションの記事

他のキーワードで検索する